Oggi è mar 07 apr , 2020 1:53
Club Nazionale Fiat Barchetta ◆ Registro Fiat Barchetta

In Primo Piano:
(Cliccare sul titolo per visualizzare l'articolo)





Tutti gli orari sono UTC +1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 7 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Help! Non mi parte più!
MessaggioInviato: sab 21 lug , 2018 17:35 
Utente del BarchettaForum

Iscritto il: dom 06 lug , 2014 17:01
Messaggi: 4
Modello Auto: Naxos
Anno: 2002
Colore: Blu
Città: Casalmaggiore CR
Ieri, dopo sei mesi di fermo, ho tirato fuori la mia barchetta per un breve giro. Partita al primo colpo, dopo 500 metri, ad uno stop, si ferma e non c'è verso di farla ripartire. Chiamo il mio amico meccanico e la trainiamo in officina, e li comincia la ricerca del guasto. Ma dopo un pomeriggio di prove non ci abbiamo capito niente.
Cercando tra i post del forum ho trovato situazioni simili ma non sovrapponibili, per cui chiedo aiuto in diretta a chi vorrà fornirmelo.
Nella ricerca, abbiamo scoperto che:
la pompa benzina funziona tramite by-pass (collegandola direttamente alla batteria) ma NON tramite il suo cavo di alimentazione,
Il relè della pompa funziona (smontato), non funziona montato nella sua sede,
il pulsante blocco carburante lato sedile funziona correttamente,
Le spie code si accendono in modo regolare (come da manuale),
in sostanza non arriva benzina al motore e probabilmente non sono alimentati elettricamente gli iniettori.
In un caso, provando a sfiatare la valvola del tubo metallico in zona iniettori, dando accensione ha sparato benzina, dopo di che è partita e si è subito spenta; poi più niente.
Ringrazio anticipatamente tutti quelli che mi vorranno dare buoni consigli!


Non connesso
 Profilo  
 
 Oggetto del messaggio: Re: Help! Non mi parte più!
MessaggioInviato: sab 02 nov , 2019 13:50 
Utente del BarchettaForum

Iscritto il: lun 22 lug , 2019 17:35
Messaggi: 4
Modello Auto: barchetta
Anno: 1997
Colore: Rosso
Città: Palermo
primularossa ha scritto:
Ieri, dopo sei mesi di fermo, ho tirato fuori la mia barchetta per un breve giro. Partita al primo colpo, dopo 500 metri, ad uno stop, si ferma e non c'è verso di farla ripartire. Chiamo il mio amico meccanico e la trainiamo in officina, e li comincia la ricerca del guasto. Ma dopo un pomeriggio di prove non ci abbiamo capito niente.
Cercando tra i post del forum ho trovato situazioni simili ma non sovrapponibili, per cui chiedo aiuto in diretta a chi vorrà fornirmelo.
Nella ricerca, abbiamo scoperto che:
la pompa benzina funziona tramite by-pass (collegandola direttamente alla batteria) ma NON tramite il suo cavo di alimentazione,
Il relè della pompa funziona (smontato), non funziona montato nella sua sede,
il pulsante blocco carburante lato sedile funziona correttamente,
Le spie code si accendono in modo regolare (come da manuale),
in sostanza non arriva benzina al motore e probabilmente non sono alimentati elettricamente gli iniettori.
In un caso, provando a sfiatare la valvola del tubo metallico in zona iniettori, dando accensione ha sparato benzina, dopo di che è partita e si è subito spenta; poi più niente.
Ringrazio anticipatamente tutti quelli che mi vorranno dare buoni consigli!


Novità?


Non connesso
 Profilo  
 
 Oggetto del messaggio: Re: Help! Non mi parte più!
MessaggioInviato: lun 04 nov , 2019 18:16 
Esperto Meccanico e MODERATORE del .::BarchettaForum::.
Esperto Meccanico e MODERATORE del .::BarchettaForum::.
Avatar utente

Iscritto il: mar 05 dic , 2006 19:26
Messaggi: 11550
Città: x
Post molto vecchio

in genere questi sono sintomi da sensore di giri difettoso

_________________
C'era una volta un Castello, un Castello costruito per proteggere un pensiero. Il Nostro


Non connesso
 Profilo  
 
 Oggetto del messaggio: Re: Help! Non mi parte più!
MessaggioInviato: gio 27 feb , 2020 12:49 
Utente del BarchettaForum

Iscritto il: dom 06 lug , 2014 17:01
Messaggi: 4
Modello Auto: Naxos
Anno: 2002
Colore: Blu
Città: Casalmaggiore CR
....risolto è stato risolto (....mmmmm)! Dopo tre mesi, ho ritirato l'auto dalla concessionaria Fiat dopo la sostituzione della centralina elettronica (bruciata!) (ca 700 €!). Peccato che dopo la pausa invernale e un mese di utilizzo, si è bruciata di nuovo..... Nuovo fermo di sei mesi (per recupero centralina nuova, fortunatamente sostituita in garanzia) e riconsegna. Fatti circa 100 Km in 4/5 accensione, ed ecco che di nuovo sono a piedi (stessi sintomi dei due stop precedenti)! Ora è nuovamente alla concessionaria Fiat in attesa che la guardino più a fondo: non sanno nemmeno lolo cosa possa essere e con i sistemi di diagnosi risulta tutto a posto. Mi hanno già anticipato che la centralina me la dovrò pagare in quanto il problema non è lei ma la macchina....
Su qualcuno mi può dare qualche suggerimento, parere o quant'altro, glie ne sarò grato.


Non connesso
 Profilo  
 
 Oggetto del messaggio: Re: Help! Non mi parte più!
MessaggioInviato: gio 05 mar , 2020 19:56 
MODERATORE del .::BarchettaForum::.
MODERATORE del .::BarchettaForum::.
Avatar utente
Ho compiuto: 49 anni

Iscritto il: mar 29 mag , 2007 17:08
Messaggi: 2121
Località: Catania
Modello Auto: Fiat Barchetta
Anno: 1997
Dettagli: Tutta originale ma curata nei dettagli. Cerchi in lega, specchietti regolabili, volante rivestito in pelle, aria condizionata, windstop, grigio steel.
primularossa ha scritto:
....risolto è stato risolto (....mmmmm)! Dopo tre mesi, ho ritirato l'auto dalla concessionaria Fiat dopo la sostituzione della centralina elettronica (bruciata!) (ca 700 €!). Peccato che dopo la pausa invernale e un mese di utilizzo, si è bruciata di nuovo..... Nuovo fermo di sei mesi (per recupero centralina nuova, fortunatamente sostituita in garanzia) e riconsegna. Fatti circa 100 Km in 4/5 accensione, ed ecco che di nuovo sono a piedi (stessi sintomi dei due stop precedenti)! Ora è nuovamente alla concessionaria Fiat in attesa che la guardino più a fondo: non sanno nemmeno lolo cosa possa essere e con i sistemi di diagnosi risulta tutto a posto. Mi hanno già anticipato che la centralina me la dovrò pagare in quanto il problema non è lei ma la macchina....
Su qualcuno mi può dare qualche suggerimento, parere o quant'altro, glie ne sarò grato.


E' la prima volta che sento problemi di questo tipo... sarà dura capire cos'è...


Non connesso
 Profilo  
 
 Oggetto del messaggio: Re: Help! Non mi parte più!
MessaggioInviato: mar 10 mar , 2020 17:53 
Esperto Meccanico e MODERATORE del .::BarchettaForum::.
Esperto Meccanico e MODERATORE del .::BarchettaForum::.
Avatar utente

Iscritto il: mar 05 dic , 2006 19:26
Messaggi: 11550
Città: x
Ricadiamo sempre nello stesso discorso..
Quando hai un componente elettronico "bruciato" non va solamente sostituito, ma va anche analizzato la causa, il motivo, per cui quel componente si è rotto

Questo vale per quasi tutti i componenti elettronici, specie per quelli che non hanno usura diretta come la centralina

La centralina di gestione motore si può anche bruciare per una semplice massa che non è ancorata bene al telaio..

Se sei stato in concessionaria FIAT e ti hanno fatturato il ricambio senza analizzare la macchina, puoi farti passare anche questa centralina in garanzia

_________________
C'era una volta un Castello, un Castello costruito per proteggere un pensiero. Il Nostro


Non connesso
 Profilo  
 
 Oggetto del messaggio: Re: Help! Non mi parte più!
MessaggioInviato: ven 27 mar , 2020 19:32 
Utente del BarchettaForum

Iscritto il: dom 06 lug , 2014 17:01
Messaggi: 4
Modello Auto: Naxos
Anno: 2002
Colore: Blu
Città: Casalmaggiore CR
Infatti me l'hanno fatta passare in garanzia (la seconda, la prima l'ho pagata!).
Hanno anche cercato di analizzare il problema (???) sostituendo candele, cavi candele e rotore.
Però si è bruciata ancora dopo 10 giorni (la seconda sostituita!).
Ora l'auto è ancora in concessionaria ed io ancora in speranzosa attesa!
Grazie per i suggerimenti. Se vi viene qualche altra idea, è sempre ben accetta.


Non connesso
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 7 messaggi ] 

Tutti gli orari sono UTC +1 ora [ ora legale ]


 Chi c’è in linea

Visitano il forum: Nessuno e 84 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
 
cron