Oggi è mar 10 dic , 2019 18:14
Club Nazionale Fiat Barchetta ◆ Registro Fiat Barchetta

In Primo Piano:
(Cliccare sul titolo per visualizzare l'articolo)





Tutti gli orari sono UTC +1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Help! Non mi parte più!
MessaggioInviato: sab 21 lug , 2018 17:35 
Utente del BarchettaForum

Iscritto il: dom 06 lug , 2014 17:01
Messaggi: 2
Modello Auto: Naxos
Anno: 2002
Colore: Blu
Città: Casalmaggiore CR
Ieri, dopo sei mesi di fermo, ho tirato fuori la mia barchetta per un breve giro. Partita al primo colpo, dopo 500 metri, ad uno stop, si ferma e non c'è verso di farla ripartire. Chiamo il mio amico meccanico e la trainiamo in officina, e li comincia la ricerca del guasto. Ma dopo un pomeriggio di prove non ci abbiamo capito niente.
Cercando tra i post del forum ho trovato situazioni simili ma non sovrapponibili, per cui chiedo aiuto in diretta a chi vorrà fornirmelo.
Nella ricerca, abbiamo scoperto che:
la pompa benzina funziona tramite by-pass (collegandola direttamente alla batteria) ma NON tramite il suo cavo di alimentazione,
Il relè della pompa funziona (smontato), non funziona montato nella sua sede,
il pulsante blocco carburante lato sedile funziona correttamente,
Le spie code si accendono in modo regolare (come da manuale),
in sostanza non arriva benzina al motore e probabilmente non sono alimentati elettricamente gli iniettori.
In un caso, provando a sfiatare la valvola del tubo metallico in zona iniettori, dando accensione ha sparato benzina, dopo di che è partita e si è subito spenta; poi più niente.
Ringrazio anticipatamente tutti quelli che mi vorranno dare buoni consigli!


Non connesso
 Profilo  
 
 Oggetto del messaggio: Re: Help! Non mi parte più!
MessaggioInviato: sab 02 nov , 2019 13:50 
Utente del BarchettaForum

Iscritto il: lun 22 lug , 2019 17:35
Messaggi: 4
Modello Auto: barchetta
Anno: 1997
Colore: Rosso
Città: Palermo
primularossa ha scritto:
Ieri, dopo sei mesi di fermo, ho tirato fuori la mia barchetta per un breve giro. Partita al primo colpo, dopo 500 metri, ad uno stop, si ferma e non c'è verso di farla ripartire. Chiamo il mio amico meccanico e la trainiamo in officina, e li comincia la ricerca del guasto. Ma dopo un pomeriggio di prove non ci abbiamo capito niente.
Cercando tra i post del forum ho trovato situazioni simili ma non sovrapponibili, per cui chiedo aiuto in diretta a chi vorrà fornirmelo.
Nella ricerca, abbiamo scoperto che:
la pompa benzina funziona tramite by-pass (collegandola direttamente alla batteria) ma NON tramite il suo cavo di alimentazione,
Il relè della pompa funziona (smontato), non funziona montato nella sua sede,
il pulsante blocco carburante lato sedile funziona correttamente,
Le spie code si accendono in modo regolare (come da manuale),
in sostanza non arriva benzina al motore e probabilmente non sono alimentati elettricamente gli iniettori.
In un caso, provando a sfiatare la valvola del tubo metallico in zona iniettori, dando accensione ha sparato benzina, dopo di che è partita e si è subito spenta; poi più niente.
Ringrazio anticipatamente tutti quelli che mi vorranno dare buoni consigli!


Novità?


Non connesso
 Profilo  
 
 Oggetto del messaggio: Re: Help! Non mi parte più!
MessaggioInviato: lun 04 nov , 2019 18:16 
Esperto Meccanico e MODERATORE del .::BarchettaForum::.
Esperto Meccanico e MODERATORE del .::BarchettaForum::.
Avatar utente

Iscritto il: mar 05 dic , 2006 19:26
Messaggi: 11541
Città: x
Post molto vecchio

in genere questi sono sintomi da sensore di giri difettoso

_________________
C'era una volta un Castello, un Castello costruito per proteggere un pensiero. Il Nostro


Non connesso
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ] 

Tutti gli orari sono UTC +1 ora [ ora legale ]


 Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
 
cron