Oggi è gio 20 feb , 2020 7:32
Club Nazionale Fiat Barchetta ◆ Registro Fiat Barchetta

In Primo Piano:
(Cliccare sul titolo per visualizzare l'articolo)





Tutti gli orari sono UTC +1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Problema avviamento a freddo
MessaggioInviato: mar 21 gen , 2020 19:07 
Apprendista del BarchettaForum
Apprendista del BarchettaForum
Avatar utente
Ho compiuto: 30 anni

Iscritto il: gio 17 lug , 2008 1:09
Messaggi: 132
Modello Auto: Palinuro
Anno: 2004
Colore: Rosso Corsa
Dettagli: Cerchi da 16" originali, subwoofer, volante e cambio in pelle, climatizzatore, doppio airbag
Città: San Remo
Buongiorno cari barchettisti, provo a spiegarvi un problema la cui soluzione non ho trovata altrove nel forum.

Avviamento a freddo, in particolare dopo alcuni giorni di inattività. Giro la chiave, la macchina parte e il motore gira al minimo. Bene. Nel momento in cui faccio per muovermi schiacciando il gas noto che il motore fatica a salire di giri. Se in questa fase iniziale si prova a sollevare la frizione richiedendo uno sforzo al motore, questo si spegne. Il problema dura al massimo un minuto, poi dopo una bella pressata di gas la macchina va normalmente.

Background: questo sintomo è cresciuto di molto nel tempo, prima era appena percepibile e non arrivava quasi mai a far spegnere la macchina.

Ipotesi: può essere colpa di un variatore con 67mila chilometri sul groppone? (il test, però, mi dice questo è ancora funzionante, seppur con un rumore più forte che da nuovo).

Come risolvere?


Non connesso
 Profilo  
 
 Oggetto del messaggio: Re: Problema avviamento a freddo
MessaggioInviato: lun 27 gen , 2020 11:41 
Senior del BarchettaForum
Senior del BarchettaForum
Avatar utente
Ho compiuto: 34 anni

Iscritto il: gio 14 mag , 2009 17:20
Messaggi: 245
Località: Parigi
Modello Auto: barchetta
Anno: 1997
Colore: arancio
Dettagli: restauro completo!
Città: Parigi
Ciao,

a me faceva lo stesso scherzo,
cambiato le candele, pulito il debimetro e si è risolto :)

Alessandro

_________________
Quando arriva la primavera e si esce in Barchetta..
..che pace!!


Non connesso
 Profilo  
 
 Oggetto del messaggio: Re: Problema avviamento a freddo
MessaggioInviato: gio 30 gen , 2020 15:46 
Esperto Meccanico e MODERATORE del .::BarchettaForum::.
Esperto Meccanico e MODERATORE del .::BarchettaForum::.
Avatar utente

Iscritto il: mar 05 dic , 2006 19:26
Messaggi: 11545
Città: x
Credo che sia un problema di alimentazione, la tua (se la data di immatricolazione che hai messo in registrazione è giusta) dovrebbe avere la farfalla elettrica e secondo me il problema dovrebbe risiedere li.. Fai fare una diagnosi al tuo meccanico

_________________
C'era una volta un Castello, un Castello costruito per proteggere un pensiero. Il Nostro


Non connesso
 Profilo  
 
 Oggetto del messaggio: Re: Problema avviamento a freddo
MessaggioInviato: dom 02 feb , 2020 12:06 
Apprendista del BarchettaForum
Apprendista del BarchettaForum
Avatar utente
Ho compiuto: 30 anni

Iscritto il: gio 17 lug , 2008 1:09
Messaggi: 132
Modello Auto: Palinuro
Anno: 2004
Colore: Rosso Corsa
Dettagli: Cerchi da 16" originali, subwoofer, volante e cambio in pelle, climatizzatore, doppio airbag
Città: San Remo
Grazie, lo farò :goodman:


Non connesso
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 

Tutti gli orari sono UTC +1 ora [ ora legale ]


 Chi c’è in linea

Visitano il forum: Nessuno e 8 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
 
cron